UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

AR# 24373

9.1i PCI Express Endpoint Block Plus LogiCORE - PCI Express Endpoint Block Plus core inadvertently shipped on 9.1i DVD

説明

The PCI Express Endpoint Block Plus Core v1.1 was inadvertently shipped on the 9.1i DVD. Can this core be used?

ソリューション

No, this core is not officially available for 9.1i until the IP Update 1 release in February, 2007. Please continue using the 8.2i SP3 with IP Update 3 until the 9.1i IP Update 1 release is available. See (Xilinx Answer 24380) for more information.

AR# 24373
日付 05/21/2014
ステータス アーカイブ
種類 一般
このページをブックマークに追加