UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

DMA for PCI Express (PCIe) Subsystem Offerings and Software Requirements

SOFTWARE Requirements Table

LogiCORE™ Version AXI4 Support Software Support Supported Device Families
DMA for PCI Express (PCIe) Subsystem v4.1 AXI4
AXI4-Lite
AXI-Stream
Vivado® 2019.1 Kintex®-7 UltraScale+™
Virtex®-7 UltraScale+
Zynq®-7000 UltraScale+
Kintex UltraScale™
Virtex UltraScale
Virtex-7 XT

ザイリンクス ウェブサイトのダウンロードページから必要なソフトウェアをダウンロードしてください。新機能、既知の問題、パッチ詳細については、 ライセンス ソリューション センターをご覧ください。

このページをブックマークに追加