AR# 12223

|

4.1i インストール - Solaris 2.7/5.7 に必要なパッチとその入手先

説明

キーワード : Install, patch, list, Solaris 2.7, 5.7, Sun, インストール, パッチ, リスト

重要度 : 標準

概要 :
Solaris 2.7/5.7 に必要なパッチのリストを教えてください。 また、その入手方法を教えてください。

ソリューション

Solaris 2.7/5.7 をご使用の場合、4.1i ツールを使用するには次のパッチをインストールする必要があります。

106327-08
106300-09
106541-15
106980-15
107081-28
107359-01
107544-03
107587-01
107636-07
107656-07
108376-21.

Solaris 2.8/5.8 をご使用の場合は、パッチ リストは必要ありません。

パッチは、次のサイトから入手できます。
http://sunsolve.Sun.COM/pub-cgi/show.pl?target=patches/patch-access
AR# 12223
日付 11/05/2003
ステータス アーカイブ
種類 一般
People Also Viewed