AR# 168

VST or VST386+ gives ''error, unable to load primitives''

説明

The following error may be issued by OrCad VST or VST/386+:

error... unable to load primitives

ソリューション

This normally means you have the wrong version of the vst libraries loaded.
For example, you are using OrCad 386+, but have the old 16-bit format vst
library. Be sure if you have upgraded your system that you have also
followed the instructions on upgrading old libraries to 32-bit format.

AR# 168
日付 10/01/2008
ステータス アーカイブ
種類 一般