AR# 38028

ISE Design Suite 12.3 - サポートされている Synplify の正しいバージョン

説明

ISE Design Suite 12.3 では Synplify のどのバージョンがサポートされていますか。

ソリューション

サポートされている正しいバージョンは、E.2010.09 です。ISE 12.3 ソフトウェアのリリース ノートには間違った情報が記載されています。

これは、12.4 で修正される予定です。
AR# 38028
日付 05/26/2014
ステータス アーカイブ
種類 一般
ツール