AR# 69063

UltraScale+ PCI Express Integrated Block (Vivado 2017.1) - Virtex UltraScale+ -2LV (0.72v) デバイスでの Gen3x16 コンフィギュレーションのサポート

説明

問題の発生したバージョン: v1.2

修正バージョンおよびその他の既知の問題: (Xilinx Answer 65751)

Virtex UltraScale+ -2LV (0.72v) デバイスで Gen3x16 コンフィギュレーションはサポートされていますか。


このアンサーは、PCI Express ソリューション センターの一部です。

(Xilinx Answer 34536) PCI Express ソリューション センター

 

 

ソリューション

Gen3x16 コンフィギュレーションは、次のデバイスではサポートされていません。

ただし、Vivado 2017.1 では Gen3x16 コンフィギュレーションのコアを生成できます。

これは既知の問題であり、今後のコアのリリースで修正される予定です。

 


 

 

 

注記: 「問題の発生したバージョン」は、問題が最初に発見されたバージョンを示します。

問題はそれ以前のバージョンでも発生していた可能性がありますが、以前のバージョンではその検証は実行されていません。

改訂履歴

2017/04/20 - 初版

AR# 69063
日付 05/09/2017
ステータス アクティブ
種類 既知の問題
IP