AR# 70395

2017.3/4 PetaLinux: サポートされている Linux ディストリビューションの Ubuntu バージョンが UG973 および UG1144 とで一致しない

説明

UG1144 (v2017.3/4) では、サポートされている Linux ディストリビューションとして Ubuntu 16.04.1 が記載されています。

これは UG973 の記載と一致しません。

UG973 (v2017.3/4) の 9 ページ目には、サポートされている Ubuntu バージョンは 16.04.2 と記載されています。

ソリューション

UG1144 の記載は誤りです。

PetaLinux 2017.3/4 は動作し、Ubuntu 16.04.2 LTS でサポートされています。

AR# 70395
日付 01/15/2018
ステータス アクティブ
種類 既知の問題
デバイス
ツール