UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

AR# 741

After Installing XACT 5.2/6.0 user can no longer plot from Viewlogic Software

説明

After installing XACT 5.2/6.0, DS391, Viewlogic interface and libraries,
Workview, Workview Plus, and/or PROcapture 6.0 or earlier, the plot command
no longer works correctly. All of these programs requires the SYSPLT variable
to plot.

ソリューション

This is because the install program removes the the SYSPLT variable from
the autoexec.bat file. Restore the SYSPLT variable to autoexec.bat file.
AR# 741
作成日 12/15/1995
最終更新日 03/20/2000
ステータス アーカイブ
タイプ 一般