AR# 8418

4.1i Licensing - 「Server does not support this feature (-25, 334)」というライセンス エラーが表示される

説明

Keywords: 2.1i, 3.1i, 4.1i, FPGA Express, floating, license, server, feature, -25, 334,浮動,ライセンス,サーバー,機能

重要度 : 標準

概要 :
FPGA Express を起動するたびに、次のエラーが発生します。

"License server does not support this version of this feature (-25, 334)."

ソリューション

ザイリンクス カスタマ サービスに連絡して、FPGA Express にアクセスするライセンスを取得してください。

詳細については、(ザイリンクス アンサー #5332) および (ザイリンクス アンサー #5333) を参照してください。
AR# 8418
日付 05/04/2006
ステータス アーカイブ
種類 一般