AR# 33837

Virtex-6 FPGA Integrated Block Wrapper v1.4 for PCI Express - v.1.4 リリース では x8 GEN2 動作が Virtex-6 HXT デバイスでサポートされない

説明


既知の問題 : v1.4



11.4 の v1.4 リリースでは、x8 GEN2 動作が Virtex-6 HXT ファミリでサポートされません。

ソリューション


これは今後のリリースで追加される予定です。GEN1 動作のサポートは 6VHX380T-FF1154、6VHX380T-FF1923、6VHX255T-FF1923 以外のすべての HXT デバイスで追加されています。



改訂履歴

2009 年 12 月 2 日 - 初期リリース
AR# 33837
日付 08/06/2010
ステータス アクティブ
種類 ??????
IP