AR# 61571

AXI Bridge for PCI Express v1.09a - オートモーティブ パーツのサポート

説明

問題の発生したバージョン : v1.09a
修正バージョンおよびその他の既知の問題 : (ザイリンクス アンサー 44969) を参照

オートモーティブ パーツの AXI Bridge for PCI Express v1.09a コアをインプリメントすると、ツールで問題が発生します。

AXI Bridge for PCI Express v1.09a コアでは、オートモーティブ パーツがサポートされますか。

ソリューション

現時点では、オートモーティブ パーツは AXI Bridge for PCI Express v1.09a コアのツールでサポートされていません。

EDK の代わりに Vivado を使用することが推奨されます。

EDK での回避策が必要な場合は、ザイリンクス テクニカル サポートまでご連絡ください。

注記 : 「問題の発生したバージョン」は、問題が最初に発見されたバージョンを示します。
問題はそれ以前のバージョンでも発生していた可能性がありますが、以前のバージョンではそれを検証するテストは行われていません。

改訂履歴 :
2014/07/22 - 初版
AR# 61571
日付 07/22/2014
ステータス アクティブ
種類 既知の問題
IP