UltraScale+ Integrated 100G Ethernet Subsystem ソフトウェア要件

ソフトウェア要件の一覧表

LogiCORE™ バージョン ソフトウェア サポート サポートするデバイス ファミリ
UltraScale+ Integrated 100G Ethernet Subsystem
v2.6 Vivado® 2019.1 Kintex® UltraScale+™
Virtex® UltraScale+
Zynq® UltraScale+ MPSoC

ザイリンクス ウェブサイトのダウンロードページから必要なソフトウェアをダウンロードしてください。新機能、既知の問題、パッチ詳細については、 ライセンス ソリューション センターをご覧ください。