RXAUI の製品およびソフトウェア要件

ソフトウェア要件の一覧表

LogiCORE™ バージョン ソフトウェア サポート サポートされるデバイス ファミリ
RXAUI v4.3 Vivado® 2016.3 Kintex® UltraScale+™
Virtex® UltraScale+
Zynq® UltraScale+
Kintex UltraScale™
Virtex
Zynq-7000
Artix®-7
Kintex-7
Virtex-7
RXAUI v2.4 ISE® 13.3 Zynq-7000
Artix-7
Kintex-7
Virtex-7
Virtex-6 HXT / LXT / SXT

ザイリンクス ウェブサイトのダウンロードページから必要なソフトウェアをダウンロードしてください。新機能、既知の問題、パッチ詳細については、 ライセンス ソリューション センターをご覧ください。